Szukaj FAQ Album



Autor Wiadomość
sosona
Wysłany: 2017-07-11, 12:41   Pytanie - dziwna linia
0
UP DOWN

Posty: 2
Witam Panowie,

na wstepie, jestem totalnym lajkiem, od 3 miesiecy zaczalem sie bawic puszka, duzo czytam, probuje, no ale jest to tylko teoria, a dopiero praktyka pokazuje ze jestem daleko w puszczy, dlatego prosze o wyrozumialosc, i konstruktywne wypowiedzi.

Element by matowany i lakierowany, nastepnie przesadzilem w jednym miejscu z matoowaniem (uzywalem 400 myslac ze to 1200) i tak dojechalem prawie do czarnego. No to zmatowalem od nowa caly element, pokrylem baza z puszki Motip, na to poszedl Klar Motipa i gdy go po 3 dniach jechalem papierkiem wyszlo cos takiego, wyglada to jak laczenie dwoch lakierow

Jak to usunac i co dalej robic?:)

pozdrawiam

IMG_2906.JPG
Plik ściągnięto 55 raz(y) 330,31 KB

image1(3).JPG
Plik ściągnięto 16 raz(y) 513,27 KB

 

kalbi 
Wysłany: 2017-07-11, 19:56   
0
UP DOWN

Pomógł: 30 razy
Posty: 1592
Skąd: Warszawa
"zerwałeś" ten szprej, trzeba ponownie lakierować - tzn szprejować
_________________

 
 

sosona
Wysłany: 2017-07-11, 20:12   
0
UP DOWN

Posty: 2
Czyli szprej masz na mysli baze - kolor (Motip) ? Przed kolejnym nalozeniem koloru przeleciec calosc papierkiem? czy poprostu w tym elemencie sprobowac to wyprowadzic zwiekszajac gradacja im dalej?

czy zerwalem klar?

dzieki za pomoc
 

kalbi 
Wysłany: 2017-07-11, 21:46   
0
UP DOWN

Pomógł: 30 razy
Posty: 1592
Skąd: Warszawa
coś tam zerwałeś, teraz musisz to przelecieć baza i bezbarwnym uprzednio matując p1200 na mokro ale to sprej i może Ci się wszystko poważyć.
_________________

 
 

LAKIEROWANKO Strona Główna » LAKIERNICTWO SAMOCHODOWE » Pomoc dla amatorów

Odpowiedz do tematu  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Skocz do: 

Powered by phpBB modified by Przemo © 2003 phpBB Group